X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Gleich 2 Probleme auf einmal...

    Es gibt 2 Probleme bei mir :

    1) Wenn ich das Feld "Alle Beiträge als gelesen markieren" anklicke, passiert überhaupt nichts dergleichen.

    2) In meinen Spezis sehe ich die älteren Beiträge nicht mehr. Wenn ich einen neuen Beitrag verfasse und dann nach unten scrolle, um z.B. meinen alten Punktestand abzulesen, dann sind die letzten Beiträge nicht aufzufinden.
    "Freude verfielfacht sich, wenn sie mit Freunden geteilt wird, doch Leid schwindet mit jeder Teilung. Das ist das Leben." - Drizzt Do´Urden

    #2
    Scheint wie gerade getestet jedoch alles zu funktionieren. Vielleicht kannst du mal deinen Browser-Cache löschen oder einen anderen Browser testen und dann schauen?

    Kommentar


      #3
      Zitat von Nobody
      Scheint wie gerade getestet jedoch alles zu funktionieren. Vielleicht kannst du mal deinen Browser-Cache löschen oder einen anderen Browser testen und dann schauen?
      Du hast wie immer recht gehabt und nun läuft´s wieder einwandfrei !!!

      "Freude verfielfacht sich, wenn sie mit Freunden geteilt wird, doch Leid schwindet mit jeder Teilung. Das ist das Leben." - Drizzt Do´Urden

      Kommentar

      Willkommen!
      Es sieht so aus, als ob Du dich gerne am Thema beteiligen würdest. Du musst dich anmelden oder registrieren, um in diesem Thema antworten zu können.

      Sportwetten Newsletter


      Anmeldung für den kostenlosen Newsletter
      Im Newsletter informieren wir über aktuelle Bonusaktionen und Gewinnspiele.
      widgetinstance 1333 vBForumDE Important Links
      18 Plus Icon
      Wettforum.info
      Lädt...
      X
      Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklärst du dich damit einverstanden, dass wir Cookies setzen.